为了更好地使用本系统,请使用IE6IE7IE8之一版本浏览器!